<!DOCTYPE html>
<html lang="es-ES">
	<head>
	<meta charset="UTF-8" />
	<title>Obereños rumbo a los Países Nórdicos &#8211; OberaOnline</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; Feed" href="http://oberaonline.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; RSS de los comentarios" href="http://oberaonline.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; Obereños rumbo a los Países Nórdicos RSS de los comentarios" href="http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oberaonline.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elv_hover_css-css'  href='http://oberaonline.com.ar/wp-content/plugins/easylogo/css/hover/hover-min.css?ver=4.8' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='backTopStyles-css'  href='http://oberaonline.com.ar/wp-content/plugins/cs-backtop/css/backTop.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='takeoff-bootstrap-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='takeoff-style-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont-css'  href='//fonts.googleapis.com/css?family=Roboto%7CLato&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ggl-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/cs-backtop/js/jquery.backTop.min.js?ver=2.1.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"44491262e3","top_ten_id":"25042","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1364205188"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/themes/takeoff/js/bootstrap.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://oberaonline.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oberaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oberaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Homenaje a Sábato Romano' href='http://oberaonline.com.ar/index.php/2017/07/11/homenaje-a-sabato-romano/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/" />
<link rel='shortlink' href='http://oberaonline.com.ar/?p=25042' />
<link rel="alternate" type="application/json+oembed" href="http://oberaonline.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foberaonline.com.ar%2Findex.php%2F2017%2F07%2F11%2Foberenos-rumbo-a-los-paises-nordicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oberaonline.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foberaonline.com.ar%2Findex.php%2F2017%2F07%2F11%2Foberenos-rumbo-a-los-paises-nordicos%2F&#038;format=xml" />
<script type="text/javascript">
	window._zem_rp_post_id = '25042';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Obere%C3%B1os+rumbo+a+los+Pa%C3%ADses+N%C3%B3rdicos';
	window._zem_rp_post_tags = ['noticias', 'inter%C3%A9s+general', 'sociedad', 'del', 'pa', 'sand', 'martin', 'la', 'con', 'como', 'turismo', 'de', 'carlo', 'hugo', 'lo', 'sierra', 'el', 'dar'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://oberaonline.com.ar/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '5';
</script>
<link rel="stylesheet" href="http://oberaonline.com.ar/wp-content/plugins/related-posts-by-zemanta/static/themes/momma.css?version=1.14" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<title>OberaOnline  |  Obereños rumbo a los Países NórdicosOberaOnline</title><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Custom Styling -->
<style type="text/css">
body {font-family:Roboto, sans-serif}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-25042 single-format-standard">
		
		<div class = "navbar navbar-default navbar-static-top">
			<div class = "container">
				
				<!--<a href = "http://oberaonline.com.ar/" class = "navbar-brand"  title="OberaOnline">OberaOnline</a>-->
			
			<div class="main-logo">
            		<h2 class = "easylogo" ><a href="http://oberaonline.com.ar" title="OberaOnline">
			<span style = "line-height:0" class = "hvr-none">
			<img src="http://oberaonline.com.ar/wp-content/uploads/2015/08/logo.png" alt="OberaOnline"
			 style = "max-width:100%; width: 100%"  />
			</span></a></h2>            </div>
            <div class="tiempo">
			 <div id="cont_6faa1172d34f9e2959a822b1a7794aa9">
			  <span id="h_6faa1172d34f9e2959a822b1a7794aa9"><a id="a_6faa1172d34f9e2959a822b1a7794aa9" href="http://www.tiempo.com/obera.htm" target="_blank" style="color:#B0CB1F; font-family:Helvetica; font-size:14px;">El Tiempo en </a>Ober&aacute;</span>
			  <script type="text/javascript" src="https://www.tiempo.com/wid_loader/6faa1172d34f9e2959a822b1a7794aa9"></script>
			</div>
			</div>
				<button class = "navbar-toggle" data-toggle = "collapse" data-target = ".navHeaderCollapse">
					<span class = "icon-bar"></span>
					<span class = "icon-bar"></span>
					<span class = "icon-bar"></span>
				</button>
				
				<div class = "collapse navbar-collapse navHeaderCollapse">
				
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a title="Inicio" href="http://oberaonline.com.ar/">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a title="Deportes" href="http://oberaonline.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Policiales" href="http://oberaonline.com.ar/index.php/category/policiales/">Policiales</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="Política" href="http://oberaonline.com.ar/index.php/category/politica/">Política</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a title="Sociedad" href="http://oberaonline.com.ar/index.php/category/sociedad/">Sociedad</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a title="Interés general" href="http://oberaonline.com.ar/index.php/category/interes-general/">Interés general</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a title="Columnas de Opinión" href="http://oberaonline.com.ar/index.php/category/columnas-de-opinion/">Columnas de Opinión</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a title="Contacto" href="http://oberaonline.com.ar/index.php/contacto/">Contacto</a></li>
</ul></div>
        			<!-- Places Search Bar in the Navigation Menu -->
        			<!--<form class="navbar-form navbar-right" role="search" action="" method="get">
					    <div class="form-group">
					       <input name="s" type="text" class="form-control" placeholder="Buscar">
					    </div>
					       <button type="submit" class="btn btn-default"><i class="glyphicon glyphicon-search"></i></button>
				</form>-->
                               <div class="redessociales">
                               						<p class = "navbar-text pull-right">
														<a href="https://www.facebook.com/oberaonline.noticias"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/facebook.png"/></a>							<a href="https://twitter.com/oberaonline"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/twitter.png"/></a>																																	</p>
				
                               </div>

				</div>
				
			</div>
		</div>
		
		<div class = "container">
	
	<div class="row"> <!-- Start of primary row div class -->

		<div class="col-md-9"> <!-- Start of content col-md-9 div class -->

				<div class="panel panel-default panel-body"> <!-- Start of Post Content Panel -->

																						<div class="page-header">
										<h1><a href="http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/">Obereños rumbo a los Países Nórdicos</a></h1>
								</div>
								<div class="entry-meta">
										
										<span class="glyphicon glyphicon-calendar"></span><a href="http://oberaonline.com.ar/index.php/2017/07/11/">Julio 11, 2017</a>
																				<a href="#comments"><button type="button" class="btn btn-cmt btn-sm"><span class="glyphicon glyphicon-comment"></span>0 Comentarios</button></a>
								</div>
								<p><p><span lang="ES-AR">Una delegación de 23 personas viajarán rumbo a los Países Nórdicos con el objetivo de dar a conocer los atractivos de Oberá y generar vínculos con empresarios y el Gobierno de Finlandia, Noruega, Suecia y Dinamarca. </span><span id="more-25042"></span></p>
<p><span lang="ES-AR">El viaje se realiza con el fin de participar de los 100 años de Independencia de Finlandia, allí se realizarán encuentros protocolares con las principales autoridades de ese país y de delegación de obereños que viajarán. Ellos son representantes de diferentes instituciones de nuestra ciudad, como ser el Presidente de la Federación de Colectividades; el Presidente de la Cámara de Turismo de las Sierras Centrales, Ernesto Martins; integrantes de la Colectividad Nórdica y el Cónsul de Finlandia Hugo Sand, entre otros. </span></p>
<p><span lang="ES-AR">Parte de la delegación, fue recibida por el Intendente, Dr. Carlos Fernández, con quien compartieron detalles del viaje. Además el alcalde indicó que se enviará con ellos intenciones de gestar la vinculación de &#8220;Ciudades Hermanas&#8221; con los municipios que ellos visiten. Como así también invitar a los empresarios a invertir en el futuro Parque Industrial de Oberá. </span></p>
<p><span lang="ES-AR">El viaje comenzará el próximo 9 de agosto.</span></p>
<div class="wc-gallery"><div id='gallery-1' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-25042 gallery-columns-3 gallery-size-medium wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-25043'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-1024x678.jpg' title='Viaje a Finlandia (1)' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-768x509.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1.jpg 1024w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-550x364.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-800x530.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-272x180.jpg 272w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-453x300.jpg 453w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-1-755x500.jpg 755w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-25044'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-1024x678.jpg' title='Viaje a Finlandia (2)' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-768x509.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2.jpg 1024w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-550x364.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-800x530.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-272x180.jpg 272w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-453x300.jpg 453w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-2-755x500.jpg 755w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-25045'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-1024x678.jpg' title='Viaje a Finlandia (3)' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-768x509.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3.jpg 1024w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-550x364.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-800x530.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-272x180.jpg 272w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-453x300.jpg 453w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Viaje-a-Finlandia-3-755x500.jpg 755w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div></div>
</div>

<div class="zem_rp_wrap zem_rp_th_momma" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Más noticias...</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-24485" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/06/27/aeromodelismo-jornada-de-sol-y-mucha-gente-en-aeroclub/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/06/5ea9fa3f-12f0-433e-a3a2-84ea73e76929-150x150.jpg" alt="Aeromodelismo: Jornada de sol y mucha gente en Aeroclub" width="150" height="150"  /></a><small class="wp_rp_publish_date">27 Junio, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/06/27/aeromodelismo-jornada-de-sol-y-mucha-gente-en-aeroclub/" class="zem_rp_title">Aeromodelismo: Jornada de sol y mucha gente en Aeroclub</a></li><li data-position="1" data-poid="in-24598" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/06/29/construccion-de-baden/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/06/Badén-Larrea-y-Salta-2-150x150.jpeg" alt="Construcción de badén" width="150" height="150"  /></a><small class="wp_rp_publish_date">29 Junio, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/06/29/construccion-de-baden/" class="zem_rp_title">Construcción de badén</a></li><li data-position="2" data-poid="in-24321" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/06/22/entregaron-silla-de-ruedas-reparada-por-estudiantes-de-la-escuela-tecnica/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/06/Entrega-de-silla-de-ruedas-reparada-150x150.jpeg" alt="Entregaron silla de ruedas reparada por estudiantes de la escuela técnica" width="150" height="150"  /></a><small class="wp_rp_publish_date">22 Junio, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/06/22/entregaron-silla-de-ruedas-reparada-por-estudiantes-de-la-escuela-tecnica/" class="zem_rp_title">Entregaron silla de ruedas reparada por estudiantes de la escuela técnica</a></li><li data-position="3" data-poid="in-24832" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/07/06/jamasmeie-la-situacion-economica-de-la-region-es-critica/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/07/photo5107147789678258108-150x150.jpg" alt="Jamasmeie: la situación económica de la región es crítica" width="150" height="150"  /></a><small class="wp_rp_publish_date">6 Julio, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/07/06/jamasmeie-la-situacion-economica-de-la-region-es-critica/" class="zem_rp_title">Jamasmeie: la situación económica de la región es crítica</a></li><li data-position="4" data-poid="in-24739" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/07/03/dia-internacional-del-cooperativismo/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/07/Día-Internacional-del-cooperativismo-1-150x150.jpeg" alt="Día Internacional del Cooperativismo" width="150" height="150"  /></a><small class="wp_rp_publish_date">3 Julio, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/07/03/dia-internacional-del-cooperativismo/" class="zem_rp_title">Día Internacional del Cooperativismo</a></li></ul></div></div>
<div class="tptn_counter" id="tptn_counter_25042">Artículo visitado 36 veces, 7 visitas hoy</div><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/&amp;text=Obere%C3%B1os+rumbo+a+los+Pa%C3%ADses+N%C3%B3rdicos+" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/&amp;text= Obereños rumbo a los Países Nórdicos" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Obereños%20rumbo%20a%20los%20Países%20Nórdicos&#038;body=%20http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/"><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div></p>
																								<hr>
														 <!-- Categories enable option under Theme Options -->
																						<div class="categories">
														<span class="glyphicon glyphicon-folder-open"></span>Categorías: <a href="http://oberaonline.com.ar/index.php/category/interes-general/" rel="category tag">Interés general</a> <a href="http://oberaonline.com.ar/index.php/category/noticias/" rel="category tag">Noticias</a> <a href="http://oberaonline.com.ar/index.php/category/sociedad/" rel="category tag">Sociedad</a>												</div>
																										
												
					
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://oberaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55492d3335" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->				</div> <!-- End of Post Content Panel -->

						 <!-- Next/Prev posts option under Theme Options -->
								<div class="panel panel-default panel-body">
										<span class="glyphicon glyphicon-hand-right"></span><h2 class="recentposts">También te puede interesar...</h2>
											<div class="row">
											    	<div class="col-sm-6 col-md-6">
											    														    					<div class="thumbnail">
																			<a href="http://oberaonline.com.ar/index.php/2017/07/11/homenaje-a-sabato-romano/" rel="prev"><img width="394" height="262" src="http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-394x262.jpg" class="attachment-keepreading-thumb size-keepreading-thumb wp-post-image" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-768x509.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1.jpg 1024w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-550x364.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-800x530.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-272x180.jpg 272w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-453x300.jpg 453w, http://oberaonline.com.ar/wp-content/uploads/2017/07/Sábato-Romano-Homenaje-1-755x500.jpg 755w" sizes="(max-width: 394px) 100vw, 394px" /></a>															          				<div class="caption">
																            				<h3><a href="http://oberaonline.com.ar/index.php/2017/07/11/homenaje-a-sabato-romano/" rel="prev">Homenaje a Sábato Romano</a></h3>

																            				
																            				
															          				</div>
											          				</div> <!-- End of thumbnail div class -->
											    														    	</div>  <!-- End of col-sm-6 col-md-4 div class -->
											    	<div class="col-sm-6 col-md-6" style="float:right;">
											        													    	</div> <!-- End of col-sm-6 col-md-4 div class -->
											</div>  <!-- End of row div class -->
								</div> <!-- End of panel panel-default panel-body div class of Continue Reading section -->
						
					

		</div> <!-- End of content col-md-9 div class -->

		<div class="col-md-3"> <!-- Start of sidebar co-md-3 div class -->  
			<div class="sidebar">
				<div class="panel panel-default panel-body"><h3 class="sidebar-heading">Farmacias de turno</h3>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#FFFFFF !important;background-color:#B0CB1F !important;border-color:#B0CB1F !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#B0CB1F !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':732,'start':'2017-07-12 00:00:00','end':'2017-07-12 00:00:00'});"><span class="fc-event-time">12 Julio, 2017</span><span class="fc-event-title">Los &Aacute;ngeles (Jos&eacute; Ing. 402 &ndash; Tel: 407899)</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>
</div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">FAyD</h3>			<div class="textwidget"><p><a href="http://www.fayd.unam.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2017/04/Obera-Online_FAyD_3-01-01-01.gif" alt="Facultad de Arte y Diseño" width="260" height="324" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Facultad de Ingeniería</h3>			<div class="textwidget"><p><a href="http://www.fio.unam.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/ingenieria_new_d.gif" alt="" width="170" height="230" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">UGD</h3>			<div class="textwidget"><p><a href="http://www.ugd.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2016/05/dachary.gif" alt="Universidad Gastón Dachary" width="260" height="324" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">CELO</h3>			<div class="textwidget"><p><a href="http://www.celocooperativa.com.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/banner_celo.gif" alt="CELO" width="260" height="152" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Semanario Pregón Misionero</h3>			<div class="textwidget"><p> </p>
<p align="center"><img style="width: 260px; height: 319px;" src="http://www.zonacentro.com.ar/pregon/pregon_07_07_17.png" alt="Tapa semanario Pregón Misionero 7/7/17" /></p>
<p style="text-align: center;"><a href="http://www.zonacentro.com.ar/pregon/7-07-2017.pdf" target="_blank" rel="noopener">Edición del 7/7/2017 en Pdf</a></p>
<p align="center"><a href="http://www.zonacentro.com.ar/pregon/7-07-2017ss.pdf" target="_blank" rel="noopener">Segunda Sección 7/7/2017 en Pdf<br />
</a></p>
<p style="text-align: center;"><strong><a href="http://saytome.net/dx5" target="_blank" rel="noopener"><span style="color: #000000;">SUSCRIBIRSE<br />
AL<br />
SEMANARIO</span></a></strong></p>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget">
<p><a href="http://www.welcomeargentina.com/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2016/06/insittucional_WA_259x222.jpg" alt="Welcome Argentina" width="259" height="222" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Lo más leido</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/07/11/colectividades-analizarian-no-continuar-con-la-pre-fiesta-del-inmigrante/"     class="tptn_link"><span class="tptn_title">Colectividades analizarían no continuar con la Pre Fiesta&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/07/11/oberenos-rumbo-a-los-paises-nordicos/"     class="tptn_link"><span class="tptn_title">Obereños rumbo a los Países Nórdicos</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/07/11/homenaje-a-sabato-romano/"     class="tptn_link"><span class="tptn_title">Homenaje a Sábato Romano</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/07/11/comienza-la-14o-edicion-de-obera-en-cortos/"     class="tptn_link"><span class="tptn_title">Comienza la 14º edición de Oberá en Cortos</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/06/29/lagrimas-y-acusaciones-cruzadas-en-el-primer-dia-del-juicio-por-el-caso-selene/"     class="tptn_link"><span class="tptn_title">Lágrimas y acusaciones cruzadas en el primer día del&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ddb</span> en <a href="http://oberaonline.com.ar/index.php/2017/07/11/colectividades-analizarian-no-continuar-con-la-pre-fiesta-del-inmigrante/#comment-2235">Colectividades analizarían no continuar con la Pre Fiesta del Inmigrante</a></li><li class="recentcomments"><span class="comment-author-link">Mirta</span> en <a href="http://oberaonline.com.ar/index.php/2017/07/09/buen-marco-de-publico-reinas-y-cumbia-en-la-pre-fiesta-hoy-ultimo-dia/#comment-2234">Buen marco de público, Reinas y cumbia en la Pre Fiesta. HOY último día.</a></li><li class="recentcomments"><span class="comment-author-link">Antonio S.</span> en <a href="http://oberaonline.com.ar/index.php/2017/07/09/buen-marco-de-publico-reinas-y-cumbia-en-la-pre-fiesta-hoy-ultimo-dia/#comment-2233">Buen marco de público, Reinas y cumbia en la Pre Fiesta. HOY último día.</a></li><li class="recentcomments"><span class="comment-author-link">Lorena</span> en <a href="http://oberaonline.com.ar/index.php/2017/07/07/fallecio-juana-ticha-barbaro/#comment-2232">Falleció Juana &#8220;Ticha&#8221; Bárbaro</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.resistenciahuemul.com.ar' rel='external nofollow' class='url'>Gines Alberto Molina</a></span> en <a href="http://oberaonline.com.ar/index.php/2017/07/08/hoy-en-la-feria-provincial-del-libro/#comment-2231">Hoy sábado en la Feria Provincial del Libro</a></li></ul></div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Oberá en Vivo</h3>			<div class="textwidget"><table id="table1" border="0" cellspacing="1" style="color: rgb(51, 51, 51); font-family: 'Times New Roman'; font-size: medium; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;" width="100%">
	<tr>
		<td>
		<p align="center"><a href="http://fmcristal907.com.ar/" target="_blank">
		<img border="0" height="40" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmcristal.jpg" width="140" /></a></p>
		</td>
	</tr>
	<tr>
		<td>
		<p align="center">
			<a href="http://streaminglocucionar.com.ar/stream/8197/portal" target="_blank">
			<img align="middle" border="0" height="67" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/radiocity.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
		<td>
		<p align="center">
			<a href="http://onixfm.com/" target="_blank">
			<img border="0" height="73" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmonix.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://65.254.42.234:16085/vivo.m3u" target="_blank">
		<img border="0" height="62" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmcentro.png" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://www.fmencuentroobera.com.ar/" target="_blank">
		<img border="0" height="35" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmencuentronew.jpg" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://www.brillantechamame.com.ar/" target="_blank">
		<img border="0" height="39" hspace="3" src="http://web.archive.org/web/20150403191000im_/http://i1084.photobucket.com/albums/j414/oberaonline/ool%202/brillantechamame_logo.jpg" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="https://streaminglocucionar.com.ar/stream/8282/portal/" target="_blank">
		<img border="0" height="66" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/08/radiohits.jpg" width="134" /></a></p></td>
	</tr>

	<tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://65.254.42.234:16090/vivo.m3u" style="color: rgb(75, 182, 245);" target="_blank">
		Fm Oxígeno</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://elairedeintegracion.com.ar/radioonline/index.html" style="color: rgb(75, 182, 245);" target="_blank">
		Fm El Aire de Integración</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://vivo.obersoft.com.ar/laradiodeobera/PlayerHD.html" style="color: rgb(75, 182, 245);" target="_blank">
		La Radio</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://vivo.obersoft.com.ar/radioshowobera/PlayerHD.php" style="color: rgb(75, 182, 245);" target="_blank">
		Radio Show</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://azulradiodigital.com.ar/radioonline/index.html" style="color: rgb(75, 182, 245);" target="_blank">
		Azul Radio</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://www.nexosports.com.ar/enelaire.php" style="color: rgb(75, 182, 245);" target="_blank">
		FM Nexo Sport</a></td>
	</tr>
</table>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget"><p align="center"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contadores publicos" ><script  type="text/javascript" >
try {Histats.start(1,942180,4,150,85,17,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?942180&101" alt="contadores publicos" border="0"></a></noscript>
<!-- Histats.com  END  --></p></div>
		</div>			</div>
		</div> <!-- End of sidebar col-md-3 div class -->
	
	</div> <!-- End of primary row div class -->

		<div class = "navbar navbar-default navbar-fixed-bottom">
		
			<div class = "container">
<p class = "navbar-text pull-center">2017 OberaOnline</p>
<p class = "navbar-text pull-center">

				
									<p class = "navbar-text pull-right">
														<a href="https://www.facebook.com/oberaonline.noticias"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/facebook.png"/></a>							<a href="https://twitter.com/oberaonline"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/twitter.png"/></a>																																	</p>
							</div>
		
		</div>
		
	<a id='backTop'>Back To Top</a>
	<script>
	jQuery(document).ready( function() {
		jQuery('#backTop').backTop({
			'position' : 400,
			'speed' : 1000,
			'color' : 'white',
			'size' : 'medium',
		});
	});
	</script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script><script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/oberaonline.com.ar\/index.php\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/gallery-popup.js?ver=1.63'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/gallery-masonry.js?ver=1.63'></script>
		
	</body>
</html>
