<!DOCTYPE html>
<html lang="es-ES">
	<head>
	<meta charset="UTF-8" />
	<title>Racing sigue en su racha victoriosa &#8211; OberaOnline</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; Feed" href="http://oberaonline.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; RSS de los comentarios" href="http://oberaonline.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; Racing sigue en su racha victoriosa RSS de los comentarios" href="http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oberaonline.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elv_hover_css-css'  href='http://oberaonline.com.ar/wp-content/plugins/easylogo/css/hover/hover-min.css?ver=4.7.4' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='backTopStyles-css'  href='http://oberaonline.com.ar/wp-content/plugins/cs-backtop/css/backTop.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.56' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='takeoff-bootstrap-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='takeoff-style-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont-css'  href='//fonts.googleapis.com/css?family=Roboto%7CLato&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ggl-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/cs-backtop/js/jquery.backTop.min.js?ver=2.1.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"2fa87a4d16","top_ten_id":"22602","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"43557596"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/themes/takeoff/js/bootstrap.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://oberaonline.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oberaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oberaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sexagenario falleció al arrojarse contra un vehículo luego de agredir con arma blanca a su concubina de 21' href='http://oberaonline.com.ar/index.php/2017/05/07/sexagenario-fallecio-al-arrojarse-contra-un-vehiculo-luego-de-agredir-con-arma-blanca-a-su-concubina-de-21/' />
<link rel='next' title='Fiesta privada con presencia de menores y consumo de alcohol' href='http://oberaonline.com.ar/index.php/2017/05/07/fiesta-privada-con-presencia-de-menores-y-consumo-de-alcohol/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/" />
<link rel='shortlink' href='http://oberaonline.com.ar/?p=22602' />
<link rel="alternate" type="application/json+oembed" href="http://oberaonline.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foberaonline.com.ar%2Findex.php%2F2017%2F05%2F07%2Fracing-sigue-en-su-racha-victoriosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oberaonline.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foberaonline.com.ar%2Findex.php%2F2017%2F05%2F07%2Fracing-sigue-en-su-racha-victoriosa%2F&#038;format=xml" />
<script type="text/javascript">
	window._zem_rp_post_id = '22602';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Racing+sigue+en+su+racha+victoriosa';
	window._zem_rp_post_tags = ['noticias', 'deportes', 'coco', 'osorio', 'de', 'casa', 'lo', 'sei', 'en', 'race', 'victoria', 'vall', 'el', 'guillermo', 'como', 'la', 'del'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://oberaonline.com.ar/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '5';
</script>
<link rel="stylesheet" href="http://oberaonline.com.ar/wp-content/plugins/related-posts-by-zemanta/static/themes/momma.css?version=1.14" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<title>OberaOnline  |  Racing sigue en su racha victoriosaOberaOnline</title><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Custom Styling -->
<style type="text/css">
body {font-family:Roboto, sans-serif}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-22602 single-format-standard">
		
		<div class = "navbar navbar-default navbar-static-top">
			<div class = "container">
				
				<!--<a href = "http://oberaonline.com.ar/" class = "navbar-brand"  title="OberaOnline">OberaOnline</a>-->
			
			<div class="main-logo">
            		<h2 class = "easylogo" ><a href="http://oberaonline.com.ar" title="OberaOnline">
			<span style = "line-height:0" class = "hvr-none">
			<img src="http://oberaonline.com.ar/wp-content/uploads/2015/08/logo.png" alt="OberaOnline"
			 style = "max-width:100%; width: 100%"  />
			</span></a></h2>            </div>
            <div class="tiempo">
			 <div id="cont_6faa1172d34f9e2959a822b1a7794aa9">
			  <span id="h_6faa1172d34f9e2959a822b1a7794aa9"><a id="a_6faa1172d34f9e2959a822b1a7794aa9" href="http://www.tiempo.com/obera.htm" target="_blank" style="color:#B0CB1F; font-family:Helvetica; font-size:14px;">El Tiempo en </a>Ober&aacute;</span>
			  <script type="text/javascript" src="https://www.tiempo.com/wid_loader/6faa1172d34f9e2959a822b1a7794aa9"></script>
			</div>
			</div>
				<button class = "navbar-toggle" data-toggle = "collapse" data-target = ".navHeaderCollapse">
					<span class = "icon-bar"></span>
					<span class = "icon-bar"></span>
					<span class = "icon-bar"></span>
				</button>
				
				<div class = "collapse navbar-collapse navHeaderCollapse">
				
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a title="Inicio" href="http://oberaonline.com.ar/">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a title="Deportes" href="http://oberaonline.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Policiales" href="http://oberaonline.com.ar/index.php/category/policiales/">Policiales</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="Política" href="http://oberaonline.com.ar/index.php/category/politica/">Política</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sociedad" href="http://oberaonline.com.ar/index.php/category/sociedad/">Sociedad</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a title="Interés general" href="http://oberaonline.com.ar/index.php/category/interes-general/">Interés general</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a title="Columnas de Opinión" href="http://oberaonline.com.ar/index.php/category/columnas-de-opinion/">Columnas de Opinión</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a title="Contacto" href="http://oberaonline.com.ar/index.php/contacto/">Contacto</a></li>
</ul></div>
        			<!-- Places Search Bar in the Navigation Menu -->
        			<!--<form class="navbar-form navbar-right" role="search" action="" method="get">
					    <div class="form-group">
					       <input name="s" type="text" class="form-control" placeholder="Buscar">
					    </div>
					       <button type="submit" class="btn btn-default"><i class="glyphicon glyphicon-search"></i></button>
				</form>-->
                               <div class="redessociales">
                               						<p class = "navbar-text pull-right">
														<a href="https://www.facebook.com/oberaonline.noticias"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/facebook.png"/></a>							<a href="https://twitter.com/oberaonline"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/twitter.png"/></a>																																	</p>
				
                               </div>

				</div>
				
			</div>
		</div>
		
		<div class = "container">
	
	<div class="row"> <!-- Start of primary row div class -->

		<div class="col-md-9"> <!-- Start of content col-md-9 div class -->

				<div class="panel panel-default panel-body"> <!-- Start of Post Content Panel -->

																						<div class="page-header">
										<h1><a href="http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/">Racing sigue en su racha victoriosa</a></h1>
								</div>
								<div class="entry-meta">
										
										<span class="glyphicon glyphicon-calendar"></span><a href="http://oberaonline.com.ar/index.php/2017/05/07/">Mayo 7, 2017</a>
																				<a href="#comments"><button type="button" class="btn btn-cmt btn-sm"><span class="glyphicon glyphicon-comment"></span>0 Comentarios</button></a>
								</div>
								<p><p><em>El puntero Racing parece imbatible y sigue en su racha de seis partidos invicto tras vencer a Atl. Aristóbulo del Valle como visitante. Atlético Alem, que tuvo fecha libre, sigue como único escolta y Atlético Oberá venció y se arrima a los punteros.</em><span id="more-22602"></span></p>
<p>La sexta fecha del Apertura 2017 “César Cardozo” de la LROF, se jugó este domingo con las victorias de Racing, Atlético Oberá, River, Olimpia/SA y Ex Alumnos 185, mientras que Mojomi empató en su casa con Atl. Campo Grande.</p>
<p>En el Complejo Deportivo de Aristóbulo del Valle, el local recibió al puntero Racing, con el objetivo de lograr una victoria como local para prenderse en la lucha por la punta nuevamente. Pero los de Héctor “Coco” Fuglistaler no lograron marcar diferencias con el conjunto dirigido por Rubén Agli. En el primer tiempo terminaron 1 a 1. Dos goles de Leandro Osorio y uno de Gustavo Giordano, sirvieron para darle un resultado más que positivo a los de Villa Svea.</p>
<p>Por su parte, Atlético Oberá venció a San Martín de 25 de Mayo por 2 a 1, con dos goles de Guillermo Da Silva y el descuento de Mario Gocks de penal. Con este resultado, el Decano trepa a la tercera posición. Asimismo, Ex Alumnos logró vencer como local a Atlético Campo Viera 1 a 0 con gol de Julio Fernández. En tanto, Olimpia/San Antonio venció 1 a 0 a Atlético Iguazú en condición de visitante, con gol de Antúnez. Otro que ganó fue River, que en Villa Bonita logró a AEMO 1 a 0 con gol de Patiño De Lima. Y en el final de la fecha, ya que su partido comenzó media hora más tarde, Mojomi empató en Santa Rita 1 a 1 con Atlético Campo Grande.</p>
<p>&nbsp;</p>
<p><strong>Resultados en 4ª División</strong></p>
<p>Racing también sigue siendo el líder de la categoría juvenil. Los de Hugo Agli vencieron a Aristóbulo del Valle por 2 a 0. En tanto, en el duelo de escoltas, Ex Alumnos 185 fue derrotado en su cancha por Atl. Campo Viera con un marcador de 3 a 1. Como local, Atlético Oberá venció 1 a 0 a San Martín.  River derrotó a AEMO por 2 a 0 en Villa Bonita; en tanto que Atl. Iguazú fue derrotado en su cancha por Olimpia/SA por 4 a 1 y Mojomi empató con Atl. Campo Grande 0 a 0.</p>
<div class="wc-gallery"><div id='gallery-1' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-22602 gallery-columns-3 gallery-size-medium wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-22603'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá.jpg' title='Atlético Oberá' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-768x510.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-550x365.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-271x180.jpg 271w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-452x300.jpg 452w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Atlético-Oberá-753x500.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-22604'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles.jpg' title='Dinhio marcó los dos goles' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-768x510.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-550x365.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-271x180.jpg 271w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-452x300.jpg 452w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Dinhio-marcó-los-dos-goles-753x500.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-22605'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1.jpg' title='el Decano ganó y se acerca a los punteros (1)' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-768x510.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-550x365.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-271x180.jpg 271w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-452x300.jpg 452w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-1-753x500.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-22606'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2.jpg' title='el Decano ganó y se acerca a los punteros (2)' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-768x510.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-550x365.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-271x180.jpg 271w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-452x300.jpg 452w, http://oberaonline.com.ar/wp-content/uploads/2017/05/el-Decano-ganó-y-se-acerca-a-los-punteros-2-753x500.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-5 gallery-item-attachment-22607'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a.jpg' title='posiciones 1a' target='_blank'><img width="300" height="164" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a-300x164.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a-300x164.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a-250x137.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a-550x301.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a-329x180.jpg 329w, http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a-549x300.jpg 549w, http://oberaonline.com.ar/wp-content/uploads/2017/05/posiciones-1a.jpg 558w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-6 gallery-item-attachment-22608'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División.jpg' title='Posiciones 4a División' target='_blank'><img width="300" height="164" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División-300x164.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División-300x164.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División-250x137.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División-550x301.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División-329x180.jpg 329w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División-549x300.jpg 549w, http://oberaonline.com.ar/wp-content/uploads/2017/05/Posiciones-4a-División.jpg 558w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-7 gallery-item-attachment-22609'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin.jpg' title='San Martin' target='_blank'><img width="300" height="199" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-768x510.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-550x365.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-271x180.jpg 271w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-452x300.jpg 452w, http://oberaonline.com.ar/wp-content/uploads/2017/05/San-Martin-753x500.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div></div>
</div>

<div class="zem_rp_wrap zem_rp_th_momma" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Más noticias...</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-22566" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/05/05/este-domingo-se-juega-la-6a-fecha/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/05/Atl-Aristóbulo-del-Valle-150x150.jpg" alt="Este domingo se juega la 6ª fecha" width="150" height="150"  /></a><small class="wp_rp_publish_date">5 Mayo, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/05/05/este-domingo-se-juega-la-6a-fecha/" class="zem_rp_title">Este domingo se juega la 6ª fecha</a></li><li data-position="1" data-poid="in-21735" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/04/13/hoy-ex-alumnos-185-vs-a-del-valle/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/04/Exa-quiere-empezar-a-sumar-150x150.jpg" alt="Hoy Ex Alumnos 185 vs. A. del Valle" width="150" height="150"  /></a><small class="wp_rp_publish_date">13 Abril, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/04/13/hoy-ex-alumnos-185-vs-a-del-valle/" class="zem_rp_title">Hoy Ex Alumnos 185 vs. A. del Valle</a></li><li data-position="2" data-poid="in-21752" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/04/15/ex-alumnos-185-sumo-de-local/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/04/DSC_8201-150x150.jpg" alt="Ex Alumnos 185 sumó de local" width="150" height="150"  /></a><small class="wp_rp_publish_date">15 Abril, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/04/15/ex-alumnos-185-sumo-de-local/" class="zem_rp_title">Ex Alumnos 185 sumó de local</a></li><li data-position="3" data-poid="in-22075" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/04/23/racing-se-mantiene-en-lo-mas-alto/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/04/victoria-de-Racing-150x150.jpg" alt="Racing se mantiene en lo más alto" width="150" height="150"  /></a><small class="wp_rp_publish_date">23 Abril, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/04/23/racing-se-mantiene-en-lo-mas-alto/" class="zem_rp_title">Racing se mantiene en lo más alto</a></li><li data-position="4" data-poid="in-22301" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2017/04/27/capacitacion-en-lanzamiento-de-jabalina/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2017/04/Jabalina-2-150x150.jpg" alt="Capacitación en lanzamiento de jabalina" width="150" height="150"  /></a><small class="wp_rp_publish_date">27 Abril, 2017</small><a href="http://oberaonline.com.ar/index.php/2017/04/27/capacitacion-en-lanzamiento-de-jabalina/" class="zem_rp_title">Capacitación en lanzamiento de jabalina</a></li></ul></div></div>
<div class="tptn_counter" id="tptn_counter_22602">Artículo visitado 34 veces, 7 visitas hoy</div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/&amp;text=Racing+sigue+en+su+racha+victoriosa+" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/&amp;text= Racing sigue en su racha victoriosa" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Racing%20sigue%20en%20su%20racha%20victoriosa&#038;body=%20http://oberaonline.com.ar/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/"><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div></p>
																								<hr>
														 <!-- Categories enable option under Theme Options -->
																						<div class="categories">
														<span class="glyphicon glyphicon-folder-open"></span>Categorías: <a href="http://oberaonline.com.ar/index.php/category/deportes/" rel="category tag">Deportes</a> <a href="http://oberaonline.com.ar/index.php/category/noticias/" rel="category tag">Noticias</a>												</div>
																										
												
					
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/05/07/racing-sigue-en-su-racha-victoriosa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://oberaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->				</div> <!-- End of Post Content Panel -->

						 <!-- Next/Prev posts option under Theme Options -->
								<div class="panel panel-default panel-body">
										<span class="glyphicon glyphicon-hand-right"></span><h2 class="recentposts">También te puede interesar...</h2>
											<div class="row">
											    	<div class="col-sm-6 col-md-6">
											    														    					<div class="thumbnail">
																			<a href="http://oberaonline.com.ar/index.php/2017/05/07/sexagenario-fallecio-al-arrojarse-contra-un-vehiculo-luego-de-agredir-con-arma-blanca-a-su-concubina-de-21/" rel="prev"><img width="394" height="262" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-07-at-13.23.18-394x262.jpeg" class="attachment-keepreading-thumb size-keepreading-thumb wp-post-image" alt="" /></a>															          				<div class="caption">
																            				<h3><a href="http://oberaonline.com.ar/index.php/2017/05/07/sexagenario-fallecio-al-arrojarse-contra-un-vehiculo-luego-de-agredir-con-arma-blanca-a-su-concubina-de-21/" rel="prev">Sexagenario falleció al arrojarse contra un vehículo luego de agredir con arma blanca a su concubina de 21</a></h3>

																            				
																            				
															          				</div>
											          				</div> <!-- End of thumbnail div class -->
											    														    	</div>  <!-- End of col-sm-6 col-md-4 div class -->
											    	<div class="col-sm-6 col-md-6" style="float:right;">
											        													        				<div class="thumbnail">
																			<a href="http://oberaonline.com.ar/index.php/2017/05/07/fiesta-privada-con-presencia-de-menores-y-consumo-de-alcohol/" rel="next"><img width="394" height="262" src="http://oberaonline.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-07-at-13.32.13-394x262.jpeg" class="attachment-keepreading-thumb size-keepreading-thumb wp-post-image" alt="" /></a>															          				<div class="caption">
																            				<h3><a href="http://oberaonline.com.ar/index.php/2017/05/07/fiesta-privada-con-presencia-de-menores-y-consumo-de-alcohol/" rel="next">Fiesta privada con presencia de menores y consumo de alcohol</a></h3>
																				            
																            				
															          				</div>
															        </div> <!-- End of thumbnail div class -->
											        													    	</div> <!-- End of col-sm-6 col-md-4 div class -->
											</div>  <!-- End of row div class -->
								</div> <!-- End of panel panel-default panel-body div class of Continue Reading section -->
						
					

		</div> <!-- End of content col-md-9 div class -->

		<div class="col-md-3"> <!-- Start of sidebar co-md-3 div class -->  
			<div class="sidebar">
				<div class="panel panel-default panel-body"><h3 class="sidebar-heading">Farmacias de turno</h3>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#FFFFFF !important;background-color:#B0CB1F !important;border-color:#B0CB1F !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#B0CB1F !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':667,'start':'2017-05-08 00:00:00','end':'2017-05-08 00:00:00'});"><span class="fc-event-time">8 Mayo, 2017</span><span class="fc-event-title">San Jos&eacute; (Av. Libertad 725&ndash;Tel:407497)</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>
</div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">FAyD</h3>			<div class="textwidget"><p><a href="http://www.fayd.unam.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2017/04/Obera-Online_FAyD_3-01-01-01.gif" alt="Facultad de Arte y Diseño" width="260" height="324" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Facultad de Ingeniería</h3>			<div class="textwidget"><p><a href="http://www.fio.unam.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/ingenieria_new_d.gif" alt="" width="170" height="230" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">UGD</h3>			<div class="textwidget"><p><a href="http://www.ugd.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2016/05/dachary.gif" alt="Universidad Gastón Dachary" width="260" height="324" /></a></p></div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget"><p><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2017/04/ciro_d.gif" alt="Ciro Sannino - Maestro Mayor de Obra" width="260" height="127" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Semanario Pregón Misionero</h3>			<div class="textwidget">    <p align="center"><img style="width: 260px; height: 319px;" src="http://www.zonacentro.com.ar/pregon/pregon_28_04_17.png"
        alt="Tapa semanario Pregón Misionero 28/4/17"></p>
    
    <p style="text-align: center;"><a href="http://www.zonacentro.com.ar/pregon/28-04-2017.pdf"
        target="_blank">Edición del 28/4/2017 en Pdf</a></p>
    <p align="center"> <a href="http://www.zonacentro.com.ar/pregon/28-04-2017ss.pdf"
        target="_blank">Segunda Sección 28/4/2017 en Pdf<br>
       

        <br>
      </a><strong><a href="http://saytome.net/dx5" target="_blank"><span style="color: rgb(0, 0, 0);">SUSCRIBIRSE
AL
            SEMANARIO</span></a></strong>
      <br>
    </p>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget">
<p><a href="http://www.welcomeargentina.com/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2016/06/insittucional_WA_259x222.jpg" alt="Welcome Argentina" width="259" height="222" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Lo más leido</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/05/07/fiesta-privada-con-presencia-de-menores-y-consumo-de-alcohol/"     class="tptn_link"><span class="tptn_title">Fiesta privada con presencia de menores y consumo de alcohol</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/05/07/gendarmeria-allano-la-casa-de-conocido-dealer-local/"     class="tptn_link"><span class="tptn_title">Gendarmería allanó la casa de conocido dealer local</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/05/07/sexagenario-fallecio-al-arrojarse-contra-un-vehiculo-luego-de-agredir-con-arma-blanca-a-su-concubina-de-21/"     class="tptn_link"><span class="tptn_title">Sexagenario falleció al arrojarse contra un vehículo luego</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/05/02/clausuraron-fiesta-clandestina-con-112-menores-y-alcohol-libre/"     class="tptn_link"><span class="tptn_title">Clausuraron fiesta clandestina con 112 menores y alcohol&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2017/05/07/semana-lluviosa-con-acumulados-de-lluvias-significativos/"     class="tptn_link"><span class="tptn_title">Semana lluviosa con acumulados de lluvias significativos</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mirta</span> en <a href="http://oberaonline.com.ar/index.php/2017/05/07/gendarmeria-allano-la-casa-de-conocido-dealer-local/#comment-2058">Gendarmería allanó la casa de conocido dealer local</a></li><li class="recentcomments"><span class="comment-author-link">Gladys Gonzalez Carreras</span> en <a href="http://oberaonline.com.ar/index.php/2017/05/05/corte-programado-de-energia-electrica-para-el-domingo-4/#comment-2057">Corte programado de energía eléctrica para el domingo</a></li><li class="recentcomments"><span class="comment-author-link">Alberto Diaz</span> en <a href="http://oberaonline.com.ar/index.php/2017/05/04/no-esta-habilitado-local-que-realizo-fiesta-de-menores-con-alcohol/#comment-2056">No está habilitado local que realizó fiesta de menores con alcohol</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://QUE' rel='external nofollow' class='url'>HUGO CABALLETE</a></span> en <a href="http://oberaonline.com.ar/index.php/2017/05/04/no-esta-habilitado-local-que-realizo-fiesta-de-menores-con-alcohol/#comment-2055">No está habilitado local que realizó fiesta de menores con alcohol</a></li><li class="recentcomments"><span class="comment-author-link">loby</span> en <a href="http://oberaonline.com.ar/index.php/2017/05/04/no-esta-habilitado-local-que-realizo-fiesta-de-menores-con-alcohol/#comment-2054">No está habilitado local que realizó fiesta de menores con alcohol</a></li></ul></div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Oberá en Vivo</h3>			<div class="textwidget"><table id="table1" border="0" cellspacing="1" style="color: rgb(51, 51, 51); font-family: 'Times New Roman'; font-size: medium; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;" width="100%">
	<tr>
		<td>
		<p align="center"><a href="http://fmcristal907.com.ar/" target="_blank">
		<img border="0" height="40" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmcristal.jpg" width="140" /></a></p>
		</td>
	</tr>
	<tr>
		<td>
		<p align="center">
			<a href="http://streaminglocucionar.com.ar/stream/8197/portal" target="_blank">
			<img align="middle" border="0" height="67" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/radiocity.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
		<td>
		<p align="center">
			<a href="http://onixfm.com/" target="_blank">
			<img border="0" height="73" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmonix.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://65.254.42.234:16085/vivo.m3u" target="_blank">
		<img border="0" height="62" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmcentro.png" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://www.fmencuentroobera.com.ar/" target="_blank">
		<img border="0" height="35" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmencuentronew.jpg" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://www.brillantechamame.com.ar/" target="_blank">
		<img border="0" height="39" hspace="3" src="http://web.archive.org/web/20150403191000im_/http://i1084.photobucket.com/albums/j414/oberaonline/ool%202/brillantechamame_logo.jpg" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="https://streaminglocucionar.com.ar/stream/8282/portal/" target="_blank">
		<img border="0" height="66" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/08/radiohits.jpg" width="134" /></a></p></td>
	</tr>

	<tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://65.254.42.234:16090/vivo.m3u" style="color: rgb(75, 182, 245);" target="_blank">
		Fm Oxígeno</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://elairedeintegracion.com.ar/radioonline/index.html" style="color: rgb(75, 182, 245);" target="_blank">
		Fm El Aire de Integración</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://vivo.obersoft.com.ar/laradiodeobera/PlayerHD.html" style="color: rgb(75, 182, 245);" target="_blank">
		La Radio</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://vivo.obersoft.com.ar/radioshowobera/PlayerHD.php" style="color: rgb(75, 182, 245);" target="_blank">
		Radio Show</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://azulradiodigital.com.ar/radioonline/index.html" style="color: rgb(75, 182, 245);" target="_blank">
		Azul Radio</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://www.nexosports.com.ar/enelaire.php" style="color: rgb(75, 182, 245);" target="_blank">
		FM Nexo Sport</a></td>
	</tr>
</table>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget"><p align="center"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contadores publicos" ><script  type="text/javascript" >
try {Histats.start(1,942180,4,150,85,17,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?942180&101" alt="contadores publicos" border="0"></a></noscript>
<!-- Histats.com  END  --></p></div>
		</div>			</div>
		</div> <!-- End of sidebar col-md-3 div class -->
	
	</div> <!-- End of primary row div class -->

		<div class = "navbar navbar-default navbar-fixed-bottom">
		
			<div class = "container">
<p class = "navbar-text pull-center">2017 OberaOnline</p>
<p class = "navbar-text pull-center">

				
									<p class = "navbar-text pull-right">
														<a href="https://www.facebook.com/oberaonline.noticias"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/facebook.png"/></a>							<a href="https://twitter.com/oberaonline"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/twitter.png"/></a>																																	</p>
							</div>
		
		</div>
		
	<a id='backTop'>Back To Top</a>
	<script>
	jQuery(document).ready( function() {
		jQuery('#backTop').backTop({
			'position' : 400,
			'speed' : 1000,
			'color' : 'white',
			'size' : 'medium',
		});
	});
	</script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script><script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/gallery.js?ver=1.56'></script>
		
	</body>
</html>
