<!DOCTYPE html>
<html lang="es-ES">
	<head>
	<meta charset="UTF-8" />
	<title>Feria de objetos de Arte y Diseño en el centro obereño &#8211; OberaOnline</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; Feed" href="http://oberaonline.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; RSS de los comentarios" href="http://oberaonline.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OberaOnline &raquo; Feria de objetos de Arte y Diseño en el centro obereño RSS de los comentarios" href="http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oberaonline.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elv_hover_css-css'  href='http://oberaonline.com.ar/wp-content/plugins/easylogo/css/hover/hover-min.css?ver=4.7' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='backTopStyles-css'  href='http://oberaonline.com.ar/wp-content/plugins/cs-backtop/css/backTop.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='takeoff-bootstrap-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/css/bootstrap.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='takeoff-style-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont-css'  href='//fonts.googleapis.com/css?family=Roboto%7CLato&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ggl-css'  href='http://oberaonline.com.ar/wp-content/themes/takeoff/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/cs-backtop/js/jquery.backTop.min.js?ver=2.1.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"0bdd410df7","top_ten_id":"18378","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1305800630"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/themes/takeoff/js/bootstrap.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://oberaonline.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oberaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oberaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falleció y quedó a la intemperie' href='http://oberaonline.com.ar/index.php/2016/12/21/fallecio-y-quedo-a-la-intemperie/' />
<link rel='next' title='Obereños en la Fiesta del Deporte misionero' href='http://oberaonline.com.ar/index.php/2016/12/21/oberenos-en-la-fiesta-del-deporte-misionero/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/" />
<link rel='shortlink' href='http://oberaonline.com.ar/?p=18378' />
<link rel="alternate" type="application/json+oembed" href="http://oberaonline.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foberaonline.com.ar%2Findex.php%2F2016%2F12%2F21%2Fferia-de-objetos-de-arte-y-diseno-en-el-centro-obereno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oberaonline.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foberaonline.com.ar%2Findex.php%2F2016%2F12%2F21%2Fferia-de-objetos-de-arte-y-diseno-en-el-centro-obereno%2F&#038;format=xml" />
<script type="text/javascript">
	window._zem_rp_post_id = '18378';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Feria+de+objetos+de+Arte+y+Dise%C3%B1o+en+el+centro+obere%C3%B1o';
	window._zem_rp_post_tags = ['noticias', 'inter%C3%A9s+general', 'a', 'en', 'el', 'art', 'se', 'la', '22', 'plaza', 'cabo', 'centro', 'de', '17'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'http://oberaonline.com.ar/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '5';
</script>
<link rel="stylesheet" href="http://oberaonline.com.ar/wp-content/plugins/related-posts-by-zemanta/static/themes/momma.css?version=1.14" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<title>OberaOnline  |  Feria de objetos de Arte y Diseño en el centro obereñoOberaOnline</title><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Custom Styling -->
<style type="text/css">
body {font-family:Roboto, sans-serif}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="http://oberaonline.com.ar/wp-content/uploads/2015/09/cropped-KP8ELP7P_400x400-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-18378 single-format-standard">
		
		<div class = "navbar navbar-default navbar-static-top">
			<div class = "container">
				
				<!--<a href = "http://oberaonline.com.ar/" class = "navbar-brand"  title="OberaOnline">OberaOnline</a>-->
			
			<div class="main-logo">
            		<h2 class = "easylogo" ><a href="http://oberaonline.com.ar" title="OberaOnline">
			<span style = "line-height:0" class = "hvr-none">
			<img src="http://oberaonline.com.ar/wp-content/uploads/2015/08/logo.png" alt="OberaOnline"
			 style = "max-width:100%"  />
			</span></a></h2>            </div>
            <div class="tiempo">
			 <div id="cont_6faa1172d34f9e2959a822b1a7794aa9">
			  <span id="h_6faa1172d34f9e2959a822b1a7794aa9"><a id="a_6faa1172d34f9e2959a822b1a7794aa9" href="http://www.tiempo.com/obera.htm" target="_blank" style="color:#B0CB1F; font-family:Helvetica; font-size:14px;">El Tiempo en </a>Ober&aacute;</span>
			  <script type="text/javascript" src="https://www.tiempo.com/wid_loader/6faa1172d34f9e2959a822b1a7794aa9"></script>
			</div>
			</div>
				<button class = "navbar-toggle" data-toggle = "collapse" data-target = ".navHeaderCollapse">
					<span class = "icon-bar"></span>
					<span class = "icon-bar"></span>
					<span class = "icon-bar"></span>
				</button>
				
				<div class = "collapse navbar-collapse navHeaderCollapse">
				
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a title="Inicio" href="http://oberaonline.com.ar/">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a title="Deportes" href="http://oberaonline.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Policiales" href="http://oberaonline.com.ar/index.php/category/policiales/">Policiales</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="Política" href="http://oberaonline.com.ar/index.php/category/politica/">Política</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sociedad" href="http://oberaonline.com.ar/index.php/category/sociedad/">Sociedad</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a title="Interés general" href="http://oberaonline.com.ar/index.php/category/interes-general/">Interés general</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a title="Columnas de Opinión" href="http://oberaonline.com.ar/index.php/category/columnas-de-opinion/">Columnas de Opinión</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a title="Contacto" href="http://oberaonline.com.ar/index.php/contacto/">Contacto</a></li>
</ul></div>
        			<!-- Places Search Bar in the Navigation Menu -->
        			<!--<form class="navbar-form navbar-right" role="search" action="" method="get">
					    <div class="form-group">
					       <input name="s" type="text" class="form-control" placeholder="Buscar">
					    </div>
					       <button type="submit" class="btn btn-default"><i class="glyphicon glyphicon-search"></i></button>
				</form>-->
                               <div class="redessociales">
                               						<p class = "navbar-text pull-right">
														<a href="https://www.facebook.com/oberaonline.noticias"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/facebook.png"/></a>							<a href="https://twitter.com/oberaonline"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/twitter.png"/></a>																																	</p>
				
                               </div>

				</div>
				
			</div>
		</div>
		
		<div class = "container">
	
	<div class="row"> <!-- Start of primary row div class -->

		<div class="col-md-9"> <!-- Start of content col-md-9 div class -->

				<div class="panel panel-default panel-body"> <!-- Start of Post Content Panel -->

																						<div class="page-header">
										<h1><a href="http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/">Feria de objetos de Arte y Diseño en el centro obereño</a></h1>
								</div>
								<div class="entry-meta">
										
										<span class="glyphicon glyphicon-calendar"></span><a href="http://oberaonline.com.ar/index.php/2016/12/21/">diciembre 21, 2016</a>
																				<a href="#comments"><button type="button" class="btn btn-cmt btn-sm"><span class="glyphicon glyphicon-comment"></span>0 Comentarios</button></a>
								</div>
								<p><p><a href="http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n.jpg"><img class="alignleft wp-image-18380 size-wcfixedheight" src="http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n-354x500.jpg" width="354" height="500" srcset="http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n-354x500.jpg 354w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n-212x300.jpg 212w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n-250x353.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n-550x778.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n-127x180.jpg 127w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15622594_2205990092958513_5530005256279135277_n.jpg 679w" sizes="(max-width: 354px) 100vw, 354px" /></a>Hoy y mañana, de 17 a 21hs, la Facultad de Arte y Diseño presentará la Feria de Objetos de Arte y Diseño en la cual se podrán adquirir producciones realizadas por alumnos y profesores en la Facultad.<span id="more-18378"></span></p>
<p>Hoy miércoles la feria se llevará a cabo en la Plaza Cabo Asunción Velázquez.</p>
<p>Mañana, jueves 22, la feria será en la Plaza de la Equidad.</p>
<div class="wc-gallery"><div id='gallery-1' data-gutter-width='5' data-columns='2' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-18378 gallery-columns-2 gallery-size-medium wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-18383'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o.jpg' title='15540740_2204844846406371_8235958952719044224_o' target='_blank'><img width="300" height="200" src="http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-300x200.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-768x512.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-250x167.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-550x366.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-270x180.jpg 270w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-450x300.jpg 450w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15540740_2204844846406371_8235958952719044224_o-750x500.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-18384'>
				<div class='gallery-icon landscape'>
					<a href='http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o.jpg' title='15590696_2204844786406377_4999672270327257036_o' target='_blank'><img width="300" height="200" src="http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-300x200.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-768x512.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-250x167.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-550x366.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-270x180.jpg 270w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-450x300.jpg 450w, http://oberaonline.com.ar/wp-content/uploads/2016/12/15590696_2204844786406377_4999672270327257036_o-750x500.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
				</div></div></div>
</div>
<p>&nbsp;</p>

<div class="zem_rp_wrap zem_rp_th_momma" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Más noticias...</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-18053" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2016/12/12/con-circo-y-musica-el-centro-civico-se-volvio-peatonal/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2016/12/Centro-Cívico-peatonal-3-150x150.jpg" alt="Con circo y música el centro cívico se volvió peatonal" width="150" height="150"  /></a><small class="wp_rp_publish_date">12 diciembre, 2016</small><a href="http://oberaonline.com.ar/index.php/2016/12/12/con-circo-y-musica-el-centro-civico-se-volvio-peatonal/" class="zem_rp_title">Con circo y música el centro cívico se volvió peatonal</a></li><li data-position="1" data-poid="in-17455" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2016/11/24/taller-de-ceramica-en-el-jardin-botanico-2/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2016/11/Taller-de-cerámica-150x150.jpg" alt="Taller de cerámica en el Jardín Botánico" width="150" height="150"  /></a><small class="wp_rp_publish_date">24 noviembre, 2016</small><a href="http://oberaonline.com.ar/index.php/2016/11/24/taller-de-ceramica-en-el-jardin-botanico-2/" class="zem_rp_title">Taller de cerámica en el Jardín Botánico</a></li><li data-position="2" data-poid="in-18118" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2016/12/13/manana-feria-de-ceramica-en-la-facultad-de-arte-y-diseno/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2016/12/15385277_10208077822919759_2777553618624105606_o-150x150.jpg" alt="Mañana Feria de Cerámica en la Facultad de Arte y Diseño" width="150" height="150"  /></a><small class="wp_rp_publish_date">13 diciembre, 2016</small><a href="http://oberaonline.com.ar/index.php/2016/12/13/manana-feria-de-ceramica-en-la-facultad-de-arte-y-diseno/" class="zem_rp_title">Mañana Feria de Cerámica en la Facultad de Arte y Diseño</a></li><li data-position="3" data-poid="in-17890" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2016/12/06/obras-publicas-trabaja-en-bacheo-y-reparacion-de-calles/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2016/12/Obras-Públicas-1-150x150.jpg" alt="Obras Públicas trabaja en bacheo y reparación de calles" width="150" height="150"  /></a><small class="wp_rp_publish_date">6 diciembre, 2016</small><a href="http://oberaonline.com.ar/index.php/2016/12/06/obras-publicas-trabaja-en-bacheo-y-reparacion-de-calles/" class="zem_rp_title">Obras Públicas trabaja en bacheo y reparación de calles</a></li><li data-position="4" data-poid="in-18230" data-post-type="none"><a href="http://oberaonline.com.ar/index.php/2016/12/16/el-sabado-obera-celebra-la-navidad/" class="zem_rp_thumbnail"><img src="http://oberaonline.com.ar/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-07-at-10.42.39-150x150.jpeg" alt="El sábado Oberá celebra la Navidad" width="150" height="150"  /></a><small class="wp_rp_publish_date">16 diciembre, 2016</small><a href="http://oberaonline.com.ar/index.php/2016/12/16/el-sabado-obera-celebra-la-navidad/" class="zem_rp_title">El sábado Oberá celebra la Navidad</a></li></ul></div></div>
<div class="tptn_counter" id="tptn_counter_18378">Artículo visitado 40 veces, 13 visitas hoy</div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/&amp;text=Feria+de+objetos+de+Arte+y+Dise%C3%B1o+en+el+centro+obere%C3%B1o+" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/&amp;text= Feria de objetos de Arte y Diseño en el centro obereño" ><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Feria%20de%20objetos%20de%20Arte%20y%20Diseño%20en%20el%20centro%20obereño&#038;body=%20http://oberaonline.com.ar/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/"><img src="http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div></p>
																								<hr>
														 <!-- Categories enable option under Theme Options -->
																						<div class="categories">
														<span class="glyphicon glyphicon-folder-open"></span>Categorías: <a href="http://oberaonline.com.ar/index.php/category/interes-general/" rel="category tag">Interés general</a> <a href="http://oberaonline.com.ar/index.php/category/noticias/" rel="category tag">Noticias</a>												</div>
																										
												
					
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2016/12/21/feria-de-objetos-de-arte-y-diseno-en-el-centro-obereno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://oberaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->				</div> <!-- End of Post Content Panel -->

						 <!-- Next/Prev posts option under Theme Options -->
								<div class="panel panel-default panel-body">
										<span class="glyphicon glyphicon-hand-right"></span><h2 class="recentposts">También te puede interesar...</h2>
											<div class="row">
											    	<div class="col-sm-6 col-md-6">
											    														    					<div class="thumbnail">
																			<a href="http://oberaonline.com.ar/index.php/2016/12/21/fallecio-y-quedo-a-la-intemperie/" rel="prev"><img width="394" height="262" src="http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-394x262.jpg" class="attachment-keepreading-thumb size-keepreading-thumb wp-post-image" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-300x200.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-768x512.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-250x167.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-550x367.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-800x533.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-270x180.jpg 270w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-450x300.jpg 450w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio-750x500.jpg 750w, http://oberaonline.com.ar/wp-content/uploads/2016/12/fallecio.jpg 810w" sizes="(max-width: 394px) 100vw, 394px" /></a>															          				<div class="caption">
																            				<h3><a href="http://oberaonline.com.ar/index.php/2016/12/21/fallecio-y-quedo-a-la-intemperie/" rel="prev">Falleció y quedó a la intemperie</a></h3>

																            				
																            				
															          				</div>
											          				</div> <!-- End of thumbnail div class -->
											    														    	</div>  <!-- End of col-sm-6 col-md-4 div class -->
											    	<div class="col-sm-6 col-md-6" style="float:right;">
											        													        				<div class="thumbnail">
																			<a href="http://oberaonline.com.ar/index.php/2016/12/21/oberenos-en-la-fiesta-del-deporte-misionero/" rel="next"><img width="394" height="262" src="http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-394x262.jpg" class="attachment-keepreading-thumb size-keepreading-thumb wp-post-image" alt="" srcset="http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-394x262.jpg 394w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-300x199.jpg 300w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-768x509.jpg 768w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-250x166.jpg 250w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-550x364.jpg 550w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica.jpg 800w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-272x180.jpg 272w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-453x300.jpg 453w, http://oberaonline.com.ar/wp-content/uploads/2016/12/Luana-Schultz-y-Lucía-Ruschel-Gimnasia-Rítmica-755x500.jpg 755w" sizes="(max-width: 394px) 100vw, 394px" /></a>															          				<div class="caption">
																            				<h3><a href="http://oberaonline.com.ar/index.php/2016/12/21/oberenos-en-la-fiesta-del-deporte-misionero/" rel="next">Obereños en la Fiesta del Deporte misionero</a></h3>
																				            
																            				
															          				</div>
															        </div> <!-- End of thumbnail div class -->
											        													    	</div> <!-- End of col-sm-6 col-md-4 div class -->
											</div>  <!-- End of row div class -->
								</div> <!-- End of panel panel-default panel-body div class of Continue Reading section -->
						
					

		</div> <!-- End of content col-md-9 div class -->

		<div class="col-md-3"> <!-- Start of sidebar co-md-3 div class -->  
			<div class="sidebar">
				<div class="panel panel-default panel-body"><h3 class="sidebar-heading">Farmacias de turno</h3>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#FFFFFF !important;background-color:#B0CB1F !important;border-color:#B0CB1F !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#B0CB1F !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':529,'start':'2016-12-22 00:00:00','end':'2016-12-22 00:00:00'});"><span class="fc-event-time">22 diciembre, 2016</span><span class="fc-event-title">Misiones (Av.Sarmiento 1539&ndash;Tel:426019) y Del Sol (Av libertad 311- Tel:409175)</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget"><p><a href="http://www.fio.unam.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/ingenieria_new_d.gif" alt="" width="170" height="230" /></a></p></div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget"><p><a href="http://www.ugd.edu.ar/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2016/05/dachary.gif" alt="Universidad Gastón Dachary" width="260" height="324" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Semanario Pregón Misionero</h3>			<div class="textwidget">    <p align="center"><img style="width: 260px; height: 319px;" src="http://www.zonacentro.com.ar/pregon/pregon_16_12_16.png"
        alt="Tapa semanario Pregón Misionero 16/12/16"></p>
    
    <p style="text-align: center;"><a href="http://www.zonacentro.com.ar/pregon/16 de diciembre de 2016.pdf"
        target="_blank">Edición del 16/12/2016 en Pdf</a></p>
    <p align="center"> <a href="http://www.zonacentro.com.ar/pregon/16 de diciembre de 2016 segunda seccion.pdf"
        target="_blank">Segunda Sección 16/12/2016 en Pdf<br>
       

        <br>
      </a><strong><a href="http://saytome.net/dx5" target="_blank"><span style="color: rgb(0, 0, 0);">SUSCRIBIRSE
AL
            SEMANARIO</span></a></strong>
      <br>
    </p>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget">
<p><a href="http://www.welcomeargentina.com/" target="_blank"><img class="null" style="display: block; margin-left: auto; margin-right: auto;" src="http://oberaonline.com.ar/wp-content/uploads/2016/06/insittucional_WA_259x222.jpg" alt="Welcome Argentina" width="259" height="222" /></a></p></div>
		</div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Lo más leido</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2016/12/21/instructor-de-un-gimnasio-golpeo-brutalmente-a-su-pareja/"     class="tptn_link"><span class="tptn_title">Instructor de un gimnasio golpeó brutalmente a su pareja</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2016/12/21/fallecio-la-madre-del-gobernador-teresa-morchio-de-passalacqua/"     class="tptn_link"><span class="tptn_title">Falleció la madre del gobernador, Teresa Morchio de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2016/12/21/fallecio-y-quedo-a-la-intemperie/"     class="tptn_link"><span class="tptn_title">Falleció y quedó a la intemperie</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2016/12/21/asueto-administrativo-municipal/"     class="tptn_link"><span class="tptn_title">Asueto administrativo municipal</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://oberaonline.com.ar/index.php/2016/12/21/oberenos-en-la-fiesta-del-deporte-misionero/"     class="tptn_link"><span class="tptn_title">Obereños en la Fiesta del Deporte misionero</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Luis Eduardo Pereyra</span> en <a href="http://oberaonline.com.ar/index.php/2016/12/21/fallecio-la-madre-del-gobernador-teresa-morchio-de-passalacqua/#comment-1646">Falleció la madre del gobernador, Teresa Morchio de Passalacqua</a></li><li class="recentcomments"><span class="comment-author-link">Axel</span> en <a href="http://oberaonline.com.ar/index.php/2016/12/21/asueto-administrativo-municipal/#comment-1645">Asueto administrativo municipal</a></li><li class="recentcomments"><span class="comment-author-link">Cala</span> en <a href="http://oberaonline.com.ar/index.php/2016/12/21/instructor-de-un-gimnasio-golpeo-brutalmente-a-su-pareja/#comment-1644">Instructor de un gimnasio golpeó brutalmente a su pareja</a></li><li class="recentcomments"><span class="comment-author-link">Mirta olinek</span> en <a href="http://oberaonline.com.ar/index.php/2016/12/21/fallecio-la-madre-del-gobernador-teresa-morchio-de-passalacqua/#comment-1643">Falleció la madre del gobernador, Teresa Morchio de Passalacqua</a></li><li class="recentcomments"><span class="comment-author-link">nn</span> en <a href="http://oberaonline.com.ar/index.php/2016/12/21/instructor-de-un-gimnasio-golpeo-brutalmente-a-su-pareja/#comment-1642">Instructor de un gimnasio golpeó brutalmente a su pareja</a></li></ul></div><div class="panel panel-default panel-body"><h3 class="sidebar-heading">Oberá en Vivo</h3>			<div class="textwidget"><table id="table1" border="0" cellspacing="1" style="color: rgb(51, 51, 51); font-family: 'Times New Roman'; font-size: medium; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;" width="100%">
	<tr>
		<td>
		<p align="center"><a href="http://fmcristal907.com.ar/" target="_blank">
		<img border="0" height="40" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmcristal.jpg" width="140" /></a></p>
		</td>
	</tr>
	<tr>
		<td>
		<p align="center">
			<a href="http://streaminglocucionar.com.ar/stream/8197/portal" target="_blank">
			<img align="middle" border="0" height="67" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/radiocity.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
		<td>
		<p align="center">
			<a href="http://onixfm.com/" target="_blank">
			<img border="0" height="73" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmonix.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://65.254.42.234:16085/vivo.m3u" target="_blank">
		<img border="0" height="62" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmcentro.png" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://www.fmencuentroobera.com.ar/" target="_blank">
		<img border="0" height="35" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/07/fmencuentronew.jpg" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="http://www.brillantechamame.com.ar/" target="_blank">
		<img border="0" height="39" hspace="3" src="http://web.archive.org/web/20150403191000im_/http://i1084.photobucket.com/albums/j414/oberaonline/ool%202/brillantechamame_logo.jpg" width="134" /></a></p></td>
	</tr>
	<tr>
		<td style="text-align: center;"><p align="center">
		<a href="https://streaminglocucionar.com.ar/stream/8282/portal/" target="_blank">
		<img border="0" height="66" hspace="3" src="http://oberaonline.com.ar/wp-content/uploads/2015/08/radiohits.jpg" width="134" /></a></p></td>
	</tr>
<tr>
		<td>
		<p align="center">
			<a href="http://www.infober.argentinastream.com/" target="_blank">
			<img align="middle" border="0" height="67" src="http://oberaonline.com.ar/wp-content/uploads/2016/01/infoberradio.jpg" width="134" /></a></p>
		</td>
	</tr>
	<tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://65.254.42.234:16090/vivo.m3u" style="color: rgb(75, 182, 245);" target="_blank">
		Fm Oxígeno</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://elairedeintegracion.com.ar/radioonline/index.html" style="color: rgb(75, 182, 245);" target="_blank">
		Fm El Aire de Integración</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://vivo.obersoft.com.ar/laradiodeobera/PlayerHD.html" style="color: rgb(75, 182, 245);" target="_blank">
		La Radio</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://vivo.obersoft.com.ar/radioshowobera/PlayerHD.php" style="color: rgb(75, 182, 245);" target="_blank">
		Radio Show</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://azulradiodigital.com.ar/radioonline/index.html" style="color: rgb(75, 182, 245);" target="_blank">
		Azul Radio</a></td>
	</tr>
	<tr>
		<td style="text-align: center;">
		<a href="http://www.nexosports.com.ar/enelaire.php" style="color: rgb(75, 182, 245);" target="_blank">
		FM Nexo Sport</a></td>
	</tr>
</table>
</div>
		</div><div class="panel panel-default panel-body">			<div class="textwidget"><p align="center"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contadores publicos" ><script  type="text/javascript" >
try {Histats.start(1,942180,4,150,85,17,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?942180&101" alt="contadores publicos" border="0"></a></noscript>
<!-- Histats.com  END  --></p></div>
		</div>			</div>
		</div> <!-- End of sidebar col-md-3 div class -->
	
	</div> <!-- End of primary row div class -->

		<div class = "navbar navbar-default navbar-fixed-bottom">
		
			<div class = "container">
<p class = "navbar-text pull-center">2016 OberaOnline</p>
<p class = "navbar-text pull-center">

				
									<p class = "navbar-text pull-right">
														<a href="https://www.facebook.com/oberaonline.noticias"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/facebook.png"/></a>							<a href="https://twitter.com/oberaonline"><img class="social" src="http://www.oberaonline.com.ar/wp-content/themes/takeoff/images/twitter.png"/></a>																																	</p>
							</div>
		
		</div>
		
	<a id='backTop'>Back To Top</a>
	<script>
	jQuery(document).ready( function() {
		jQuery('#backTop').backTop({
			'position' : 400,
			'speed' : 1000,
			'color' : 'white',
			'size' : 'medium',
		});
	});
	</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/oberaonline.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://oberaonline.com.ar/wp-content/plugins/wc-gallery/includes/js/gallery.js?ver=1.53'></script>
		
	</body>
</html>
